Горит яблоко при включении, но не загружается

oopros
Новенький
Постов в этой теме: 14
Сообщения: 19
Зарегистрирован: 07 Февраль 2013, 21:13

Непрочитанное сообщение 11 Декабрь 2013, 21:00

телефон заработал, но не находит wi-fi. Как это исправить?
oopros
Новенький
Постов в этой теме: 14
Сообщения: 19
Зарегистрирован: 07 Февраль 2013, 21:13

Непрочитанное сообщение 11 Декабрь 2013, 21:01

в спискке доступных сетей - не появляются wi-fi
AlexTravel1800
Постов в этой теме: 1
Сообщения: 1
Зарегистрирован: 04 Февраль 2014, 19:11

Непрочитанное сообщение 04 Февраль 2014, 19:28

Приветствую всех кто есть. И прошу помощи..

У меня 3G была установлена какая то версия 3(не помню) решил установить 4.2.1, после чего телефон не видел симку Мегафона.. (выяснил облазив кучу сайтов что американец) и что надо сделать какие то странные вещи с ним и все заработает.. Вообщем накачал кучу различных программ что писали люди, пробовал пробовал и в итоге не получалось.. :ne_ne_ne: Потом нашел какую то странную информацию что мол надо зайти через DiskAid и заменить там какие то программки или как они там называются... :-): предварительно скаченные с сайта ссылка которого была в той же инфе.. ;)

Итог такой, перезагрузил телефон и теперь он зависает в режими белого яблока на маниторе, либо при нажатии Вкл\Выкл + Домой, в режими шнура с iTunes.

Так же решил переустановить заново, с мыслью о том что все вернется.. Воспользовался кастом прошивкой и redsn0w_win_0.9.6b5 зависает в режиме анонаса... :-( Пробую переустановить при помощи iTunes ну как советуют зажав шифт и Восстановить, выбираю прошивку кастомную та что ранее отлично установилась но симка не работала, а он выдаёт ошибку 1015....? вообщем лажу по разным сайтам и форумам уже 4эй день, не знаю что сделать....((( Всегда одно и то же...(

Помогите пожалуйста вернуть к жизни моего старичка........
dengeer
Постов в этой теме: 1
Сообщения: 1
Зарегистрирован: 18 Февраль 2014, 19:34

Непрочитанное сообщение 18 Февраль 2014, 20:06

помогите пожалуйста!
собрал из хлама 3G, обновился с нового айтюнса- выдал ошибку 1015- попробывал убрать ее в iREB-r7 6.0.0.0- после горит яблоко и постоянно включаеться и выключаеться! пробывал кастомом 4.2.1 выдавал 1600 1603
прошивал на версиию 3.1.3 таже история
в данный момент прошил кастомом sn0wbreeze-v2.9.6 на версию 4.2.1 через айтюнс 10.6.1.7 теперь горит снежинка включаеться и выключаеться
вот последние данные о телефоне http://joxi.ru/y2oDUxjKTJCJKGpu38M

это скрины с tinyumbrella-7.04.00

http://joxi.ru/_IMDUxjKTJBuKBc0ubk

http://joxi.ru/JIQDUxjKTJC0KIuut1w

наверно он не может загрузиться! может это с железом проблемы?
Ответить