Продвинутые пользователи помогите!!!

bobinushka
Новенький
Постов в этой теме: 3
Сообщения: 3
Зарегистрирован: 06 Декабрь 2013, 16:29

Непрочитанное сообщение 09 Декабрь 2013, 12:32

Всех приветствую!!! iPhone 3GS, модем 6.15 модель МС133В версия 4.1(8В117) Очень много вопросов по поводу выключения аппарата, но никто конкретно не пишет. У меня проблемма: без симки работает никаких вопросов, как только вставляю симку(причем разных операторов) вырубается, правда были моменты, не выключался пару часов, я даже один вызов принял, поговорил, все прекрасно, ну а после разговора аппарат погас и как обычно до изъятия симки мёртво. Симку вынял включил и снова аппарат в работе. Скажите в чем все таки проблемма, тут вроде все продвинутые, помогите пожалуйста! Спасибо!
Аватара пользователя
Freks
Администратор
Постов в этой теме: 2
Сообщения: 9981
Зарегистрирован: 22 Июнь 2012, 15:38

Непрочитанное сообщение 09 Декабрь 2013, 12:44

bobinushka писал(а):Всех приветствую!!! iPhone 3GS, модем 6.15 модель МС133В версия 4.1(8В117) Очень много вопросов по поводу выключения аппарата, но никто конкретно не пишет. У меня проблемма: без симки работает никаких вопросов, как только вставляю симку(причем разных операторов) вырубается, правда были моменты, не выключался пару часов, я даже один вызов принял, поговорил, все прекрасно, ну а после разговора аппарат погас и как обычно до изъятия симки мёртво. Симку вынял включил и снова аппарат в работе. Скажите в чем все таки проблемма, тут вроде все продвинутые, помогите пожалуйста! Спасибо!
В железе проблема! Несите в сервис!!
bobinushka
Новенький
Постов в этой теме: 3
Сообщения: 3
Зарегистрирован: 06 Декабрь 2013, 16:29

Непрочитанное сообщение 09 Декабрь 2013, 13:10

так я носил, они только перепрошили и не поверите, сказали скорее всего проблемма с железом. Я сказал, что я в принципе предпологал это, но не я же специалист, а вы, а в ответ тишина! Правда сказали, что может еще быть проблемма в батарее....
Аватара пользователя
Freks
Администратор
Постов в этой теме: 2
Сообщения: 9981
Зарегистрирован: 22 Июнь 2012, 15:38

Непрочитанное сообщение 09 Декабрь 2013, 15:38

bobinushka писал(а):так я носил, они только перепрошили и не поверите, сказали скорее всего проблемма с железом. Я сказал, что я в принципе предпологал это, но не я же специалист, а вы, а в ответ тишина! Правда сказали, что может еще быть проблемма в батарее....
Скорее всего проблема в контактной группе сим-приемника! Несите в НОРМАЛЬНЫЙ сервис ;)
bobinushka
Новенький
Постов в этой теме: 3
Сообщения: 3
Зарегистрирован: 06 Декабрь 2013, 16:29

Непрочитанное сообщение 09 Декабрь 2013, 16:59

понял, буду искать нормальный сервис
Ответить