Lowbatterylog

Riv
Постов в этой теме: 2
Сообщения: 2
Зарегистрирован: 18 Декабрь 2013, 18:24

Непрочитанное сообщение 18 Декабрь 2013, 19:08

Iphone 4s 16gb model:MD235rr/A прошивка:ios7.0.4. Modem:5.0.02. Itunes : не знаю какой;(
У меня проблем: телефон самопроизвольно выключается при интенсивном использовании. Бывает, что на 20% и больше или меньше. Потом после выключения просит подключить зарядное устройство для включения. Если зарядника нет, то пройдя минут 10-15 он запускается. И заряд айфона показывает тот на котором он прекратил работать. Подскажите пжлста в чем может ьыть проблема???
Пишет ошибку lowbatterylog voltage 3559 mv . Не знаю как прикрепить скрин.
Буду очень признателен )
Аватара пользователя
Freks
Администратор
Постов в этой теме: 1
Сообщения: 9981
Зарегистрирован: 22 Июнь 2012, 15:38

Непрочитанное сообщение 18 Декабрь 2013, 19:12

Riv писал(а):Iphone 4s 16gb model:MD235rr/A прошивка:ios7.0.4. Modem:5.0.02. Itunes : не знаю какой;(
У меня проблем: телефон самопроизвольно выключается при интенсивном использовании. Бывает, что на 20% и больше или меньше. Потом после выключения просит подключить зарядное устройство для включения. Если зарядника нет, то пройдя минут 10-15 он запускается. И заряд айфона показывает тот на котором он прекратил работать. Подскажите пжлста в чем может ьыть проблема???
Пишет ошибку lowbatterylog voltage 3559 mv . Не знаю как прикрепить скрин.
Буду очень признателен )
Вот мне интересно, если Вы создадите еще 20 тем, от этого Ваш телефон станет работать лучше?
Скрин через любой файлообменник и в тег [img]ССЫЛКА%20НА%20КАРТИНКУ[/img]
Riv
Постов в этой теме: 2
Сообщения: 2
Зарегистрирован: 18 Декабрь 2013, 18:24

Непрочитанное сообщение 18 Декабрь 2013, 23:26

Freks сорри тупанул. Просто я думал, что может быть это известная проблема для вас и вы и без скриншота бы смогли мне ответить. :nez-nayu: У меня подозрения на батарею. Завтра попробую поменяю. Потом если поможет напишу. вот скрин http://rghost.ru/51057056.view
lexus1488
Постов в этой теме: 1
Сообщения: 1
Зарегистрирован: 23 Декабрь 2013, 12:22

Непрочитанное сообщение 23 Декабрь 2013, 12:25

точно такая же проблема, но на 3gs, прошивка 6.1.3, я батарейку в сервисе поменял, проблема отсрочилась на неделю, работал без вопросов, через неделю началось тоже самое
Ответить