Немогу прошить проблема с shsh

valense
Новенький
Постов в этой теме: 5
Сообщения: 15
Зарегистрирован: 08 Февраль 2012, 19:50

Непрочитанное сообщение 24 Март 2014, 23:27

Есть айфон 3gs прошывка 5.1.1 модем 05.13.04 новый бутром залочен атт. Хочу поставить прошывку 6.хх. Проблема такая сидия показывает сшсш 4.1 и 5.1.1 но тиниАмбрела 4.1, 5.1.1, 6.1, 6.1.2, айфайт нехочет ими подписывать говорит чтото типа "файл нот валид". Пробовал в тиниамбрела старт сервер, айнс показывает ошыбку 11. Можно как небудь установить прошывку в моем случае
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 5
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 24 Март 2014, 23:59

valense писал(а):Есть айфон 3gs прошывка 5.1.1 модем 05.13.04 новый бутром залочен атт. Хочу поставить прошывку 6.хх. Проблема такая сидия показывает сшсш 4.1 и 5.1.1 но тиниАмбрела 4.1, 5.1.1, 6.1, 6.1.2, айфайт нехочет ими подписывать говорит чтото типа "файл нот валид". Пробовал в тиниамбрела старт сервер, айнс показывает ошыбку 11. Можно как небудь установить прошывку в моем случае
Если "файл нот валид" значит на эти прошивки Вы не прошьетесь.
valense
Новенький
Постов в этой теме: 5
Сообщения: 15
Зарегистрирован: 08 Февраль 2012, 19:50

Непрочитанное сообщение 25 Март 2014, 01:15

А что ето значит, я их не так сохранил? И что мне уже никак непоставит 6 прошывки кроме 6.1.6?
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 5
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 25 Март 2014, 08:52

valense писал(а):А что ето значит, я их не так сохранил? И что мне уже никак непоставит 6 прошывки кроме 6.1.6?
Значит кроме 6.1.6 ничего не поставить. А чем Вас 6.1.6 не устраивает?
valense
Новенький
Постов в этой теме: 5
Сообщения: 15
Зарегистрирован: 08 Февраль 2012, 19:50

Непрочитанное сообщение 25 Март 2014, 10:17

Значит кроме 6.1.6 ничего не поставить. А чем Вас 6.1.6 не устраивает?
на 6.1.6 нельзя сделать софт анлок, или я ошыбаюсь
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 5
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 25 Март 2014, 11:35

valense писал(а):
Значит кроме 6.1.6 ничего не поставить. А чем Вас 6.1.6 не устраивает?
на 6.1.6 нельзя сделать софт анлок, или я ошыбаюсь
Можно. Делается так же как и на 6.1.3
valense
Новенький
Постов в этой теме: 5
Сообщения: 15
Зарегистрирован: 08 Февраль 2012, 19:50

Непрочитанное сообщение 25 Март 2014, 14:01

А поделитесь пожалуйста сылкой как делать джейл 6.1.6 и анлок.
ставить офицыальную 6.1.6 или кастомную, Ultrasn0w работает с 6.1.6?
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 5
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 25 Март 2014, 16:59

valense писал(а):А поделитесь пожалуйста сылкой как делать джейл 6.1.6 и анлок.
ставить офицыальную 6.1.6 или кастомную, Ultrasn0w работает с 6.1.6?
Ставить официальную. Потом поднимать до 06.15 и опускать модем до 05.13.
Потом Ultrasn0w
valense
Новенький
Постов в этой теме: 5
Сообщения: 15
Зарегистрирован: 08 Февраль 2012, 19:50

Непрочитанное сообщение 28 Март 2014, 15:24

Народ отзовитесь пожалуйста кто делал джейл и анлок Ultrasn0w 6.1.6 на 3GS новый бутром, а то мне говорят что ультрасноу не работает с 6.1.6, и еще чем делать джейлбрейк. Отзовитесь пожалуйста а то продаю тел а клиент хочет чтоб была не ниже 6. Спасибо
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 5
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 28 Март 2014, 16:37

valense писал(а):Народ отзовитесь пожалуйста кто делал джейл и анлок Ultrasn0w 6.1.6 на 3GS новый бутром, а то мне говорят что ультрасноу не работает с 6.1.6, и еще чем делать джейлбрейк. Отзовитесь пожалуйста а то продаю тел а клиент хочет чтоб была не ниже 6. Спасибо
Учитесь пользоваться поиском по форуму - тем с 6.1.6 и Ультрасноу полно.
Джейлбрейк (jailbreak), все программы для всех прошивок
Ответить