ОТКРЫЛ ПРОГРАММУ Quick pwn 2/1-выдаёт ошибку

Ветка для археологических исследований! В настоящее время неактуальна!
Андрей Гурьянов
Новенький
Постов в этой теме: 2
Сообщения: 5
Зарегистрирован: 27 Ноябрь 2008, 00:33

Непрочитанное сообщение 27 Ноябрь 2008, 01:31

ПОМОГИТЕ ПОЖАЛУЙСТА.ХОТЕЛ ПЕРЕПРОШИТЬ IPHONE НА 2.1.СЛЕДОВАЛ ИНСТРУКЦИИ.ВЕРНУЛ ЗАВОДСКИЕ НАСТРОЙКИ А КОГДА ОТКРЫЛ ПРОГРАММУ Quick pwn 2/1-выдаёт ошибку:this version of quick pwncan onli jai break devices with versions >=2.0
Аватара пользователя
Макс К
Почетный пользователь
Постов в этой теме: 1
Сообщения: 875
Зарегистрирован: 08 Октябрь 2008, 12:14

Непрочитанное сообщение 27 Ноябрь 2008, 09:06

Телефон для начала прошейте на 2.1.
Андрей Гурьянов
Новенький
Постов в этой теме: 2
Сообщения: 5
Зарегистрирован: 27 Ноябрь 2008, 00:33

Непрочитанное сообщение 27 Ноябрь 2008, 17:34

на экране тел.шнур и ярлык itunes,звонки принимает.
itunes выдаёт:сим не подходит,мол поменяйте.
Ответить