Помогите , проблемы с айфоном 3G !

slavaxxx16
Новенький
Постов в этой теме: 5
Сообщения: 9
Зарегистрирован: 07 Июнь 2014, 14:22

Непрочитанное сообщение 07 Июнь 2014, 14:27

Поставил прошивку 4.2.1 через redsn0w_win_0.9.6rc8( в футкциях выбрал Cedia и nstall iPad Baseband) , перестал видеть симку (вставляю сим карту , показывает 1 палку и в настройках пишит Сеть - неизвестно , не звонит и в интернет не заходит ) . Раншье стояла прошивка и сеть работала отлично . Помогите !!!
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 4
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 07 Июнь 2014, 14:36

slavaxxx16 писал(а):Поставил прошивку 4.2.1 через redsn0w_win_0.9.6rc8( в футкциях выбрал Cedia и nstall iPad Baseband) , перестал видеть симку (вставляю сим карту , показывает 1 палку и в настройках пишит Сеть - неизвестно , не звонит и в интернет не заходит ) . Раншье стояла прошивка и сеть работала отлично . Помогите !!!
Анлок модемов 01.59.00, 04.26.08, 05.11.07, 05.12.01,05.13.04, 06.15.00 программой Ultrasn0w 1.2.4 : 3-й метод !!!
slavaxxx16
Новенький
Постов в этой теме: 5
Сообщения: 9
Зарегистрирован: 07 Июнь 2014, 14:22

Непрочитанное сообщение 07 Июнь 2014, 21:56

DenGT писал(а):
slavaxxx16 писал(а):Поставил прошивку 4.2.1 через redsn0w_win_0.9.6rc8( в футкциях выбрал Cedia и nstall iPad Baseband) , перестал видеть симку (вставляю сим карту , показывает 1 палку и в настройках пишит Сеть - неизвестно , не звонит и в интернет не заходит ) . Раншье стояла прошивка и сеть работала отлично . Помогите !!!
Анлок модемов 01.59.00, 04.26.08, 05.11.07, 05.12.01,05.13.04, 06.15.00 программой Ultrasn0w 1.2.4 : 3-й метод !!!
У меня модем 06.15.00 через Ultrash0w немогу , у меня выходит только Ultrash0w 1.2.8 , и выходит ошибка . Может быть прошивку поставить 3.0 (к примеру) кастомную какую-нибудь ??? Еслив есть возможность , подскажи , а желательно кинь ссылку на эту прошивку . Буду благодарен !
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 4
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 07 Июнь 2014, 22:11

slavaxxx16 писал(а):
DenGT писал(а):
slavaxxx16 писал(а):Поставил прошивку 4.2.1 через redsn0w_win_0.9.6rc8( в футкциях выбрал Cedia и nstall iPad Baseband) , перестал видеть симку (вставляю сим карту , показывает 1 палку и в настройках пишит Сеть - неизвестно , не звонит и в интернет не заходит ) . Раншье стояла прошивка и сеть работала отлично . Помогите !!!
Анлок модемов 01.59.00, 04.26.08, 05.11.07, 05.12.01,05.13.04, 06.15.00 программой Ultrasn0w 1.2.4 : 3-й метод !!!
У меня модем 06.15.00 через Ultrash0w немогу , у меня выходит только Ultrash0w 1.2.8 , и выходит ошибка . Может быть прошивку поставить 3.0 (к примеру) кастомную какую-нибудь ??? Еслив есть возможность , подскажи , а желательно кинь ссылку на эту прошивку . Буду благодарен !
Не надо менять прошивку!
В чем проблема с установкой Ultrash0w?
slavaxxx16
Новенький
Постов в этой теме: 5
Сообщения: 9
Зарегистрирован: 07 Июнь 2014, 14:22

Непрочитанное сообщение 08 Июнь 2014, 07:56

У меня он не устанавливается . Пишет : ,, Note:The requested modifications cannot be applied due to required dependencies or conflicrs that cannot be automatically found or fixed.
Depebds IOS Firmware >=3.0 .
А иконки в правом верхнем углу чтобы скачать нету !
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 4
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 08 Июнь 2014, 08:14

slavaxxx16 писал(а):У меня он не устанавливается . Пишет : ,, Note:The requested modifications cannot be applied due to required dependencies or conflicrs that cannot be automatically found or fixed.
Depebds IOS Firmware >=3.0 .
А иконки в правом верхнем углу чтобы скачать нету !
Найдите ultrasn0w через поиск по Cydia и установите.
slavaxxx16
Новенький
Постов в этой теме: 5
Сообщения: 9
Зарегистрирован: 07 Июнь 2014, 14:22

Непрочитанное сообщение 08 Июнь 2014, 08:20

DenGT писал(а):
slavaxxx16 писал(а):У меня он не устанавливается . Пишет : ,, Note:The requested modifications cannot be applied due to required dependencies or conflicrs that cannot be automatically found or fixed.
Depebds IOS Firmware >=3.0 .
А иконки в правом верхнем углу чтобы скачать нету !
Найдите ultrasn0w через поиск по Cydia и установите.

Да я так и делал , выходит ошибка вот эта Note:The requested modifications cannot be applied due to required dependencies or conflicrs that cannot be automatically found or fixed.
Depebds IOS Firmware >=3.0 .
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 4
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 08 Июнь 2014, 08:23

slavaxxx16 писал(а):
Да я так и делал , выходит ошибка вот эта Note:The requested modifications cannot be applied due to required dependencies or conflicrs that cannot be automatically found or fixed.
Depebds IOS Firmware >=3.0 .
Обновления все поставили в Cydia?
slavaxxx16
Новенький
Постов в этой теме: 5
Сообщения: 9
Зарегистрирован: 07 Июнь 2014, 14:22

Непрочитанное сообщение 08 Июнь 2014, 08:36

DenGT писал(а):
slavaxxx16 писал(а):
Да я так и делал , выходит ошибка вот эта Note:The requested modifications cannot be applied due to required dependencies or conflicrs that cannot be automatically found or fixed.
Depebds IOS Firmware >=3.0 .
Обновления все поставили в Cydia?
Не все : gzip , new curses , pcre ; вот они вроде установились , но всё же просят обновляться , а остальне все установлены .
Аватара пользователя
Mnemonic
Администратор
Постов в этой теме: 1
Сообщения: 7167
Зарегистрирован: 12 Август 2011, 23:36

Непрочитанное сообщение 11 Июнь 2014, 13:43

это делали: И затем нажимаем Add (добавить), после чего прописываем repo666.ultrasn0w.com ?
Ответить