Проблема с iphone 4

Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 3
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 05 Сентябрь 2014, 08:22

lspeed писал(а):Все розобрался в чем проблема всетаки нужно делать перекатку маодема,розобрал телефон прижал пальцами сеть появилась отпустил сеть пропала!
Попробую завтра феном прогреть может поможет при температуре 200-250 10-15 сек может станет на место как и должен стоять,если не получится понесу в сервер и тыкну пальцом что нужно прокатать,вот такие спецы у нас в Харькове,Я просто в шоке,спасибо всем кто хотел помочь завтра отпишусь как прошли успехи,кстати после того как прижал пальцами чип подема и флешера,сеть появляется каждые 30 минут на 10-15 мин и пропадает. Видемо модем не умер а просто отошел от платы,ну завтра глянем что и как!
Прогрем феном и все все начало норм работать))))сеть ловит шыкарно когда играюсь сеть не вырбует телефон ловит сеть за секунды,кароче все круто)))
Вопрос на долго ли?
lspeed
Новенький
Постов в этой теме: 9
Сообщения: 9
Зарегистрирован: 01 Сентябрь 2014, 00:22

Непрочитанное сообщение 05 Сентябрь 2014, 19:31

Посмотрим когда телефон грелся грелся не модем и не флешер а рядом контролер,я заметил что он стоит криво,когда грел феном чуть его прижал и все телефон перестал грется,и все норм работает,посмотрим как на долго,если проблема появится вновь отнесу на перекатку,ну вот лежит весь день пользуюсь им и все хорошо работает,телефон тряс,специально ронял его на мягкую поверхность,такое впечатление что проблемы и не было)))
Аватара пользователя
DenGT
заблокирован
Постов в этой теме: 3
Сообщения: 45822
Зарегистрирован: 15 Сентябрь 2010, 22:12

Непрочитанное сообщение 05 Сентябрь 2014, 21:07

lspeed писал(а):Посмотрим когда телефон грелся грелся не модем и не флешер а рядом контролер,я заметил что он стоит криво,когда грел феном чуть его прижал и все телефон перестал грется,и все норм работает,посмотрим как на долго,если проблема появится вновь отнесу на перекатку,ну вот лежит весь день пользуюсь им и все хорошо работает,телефон тряс,специально ронял его на мягкую поверхность,такое впечатление что проблемы и не было)))
Ну, отлично, если помогло.
lspeed
Новенький
Постов в этой теме: 9
Сообщения: 9
Зарегистрирован: 01 Сентябрь 2014, 00:22

Непрочитанное сообщение 07 Сентябрь 2014, 21:54

Ребята подскажите такая проблема,сегодня вставил в телефон наушники,телефон показал что наушники подлючены но звука с них нету,хард ресет не помогает,пробывать чистить?вход или менять верхний шлейф?
Аватара пользователя
Freks
Администратор
Постов в этой теме: 1
Сообщения: 9981
Зарегистрирован: 22 Июнь 2012, 15:38

Непрочитанное сообщение 07 Сентябрь 2014, 22:33

lspeed писал(а):Ребята подскажите такая проблема,сегодня вставил в телефон наушники,телефон показал что наушники подлючены но звука с них нету,хард ресет не помогает,пробывать чистить?вход или менять верхний шлейф?
Попробуйте почистить, зубочисткой, часто забивается разъем!
Drager_93
Постов в этой теме: 1
Сообщения: 1
Зарегистрирован: 10 Январь 2016, 04:36

Непрочитанное сообщение 10 Январь 2016, 04:42

lspeed писал(а):Посмотрим когда телефон грелся грелся не модем и не флешер а рядом контролер,я заметил что он стоит криво,когда грел феном чуть его прижал и все телефон перестал грется,и все норм работает,посмотрим как на долго,если проблема появится вновь отнесу на перекатку,ну вот лежит весь день пользуюсь им и все хорошо работает,телефон тряс,специально ронял его на мягкую поверхность,такое впечатление что проблемы и не было)))
Привет, прочёл твою проблему, у меня тоже самое. Не мог бы кинуть фото чипа, или название, который ты на место поставил, очень бы помогло) спасибо
Ответить