Какая версия iTunes нужна для прошивки 2.1.?

Светлана Ж
Новенький
Постов в этой теме: 2
Сообщения: 7
Зарегистрирован: 27 Ноябрь 2008, 15:00

Непрочитанное сообщение 05 Декабрь 2008, 14:19

Какая версия iTunes нужна для прошивки 2.1.? :(
Аватара пользователя
GSakhalin
Гуру
Постов в этой теме: 1
Сообщения: 215
Зарегистрирован: 22 Ноябрь 2008, 11:35

Непрочитанное сообщение 05 Декабрь 2008, 18:40

Любая, начинающаяся с цифры 8...!)
Светлана Ж
Новенький
Постов в этой теме: 2
Сообщения: 7
Зарегистрирован: 27 Ноябрь 2008, 15:00

Непрочитанное сообщение 08 Декабрь 2008, 09:07

GSakhalin
Спасибо :roll:
Ответить